Перейти к содержимому

  • Форум о ремонте и строительстве
Фотография
- - - - -

Замена УЗО при подключении посудомойки


Сообщений в теме: 7

#1   Nиколай

Nиколай
  • Топикстартер
  • Offline
  • Пользователи
  • Стажер
  • Pip
  • 21-Июль 08
  • 6 сообщений
  • 0

Отправлено 16 Март 2009 - 12:07

Здравствуйте.Столкнулся со следующей проблемой:Установлено УЗО ИЭК на 30 mA.За ним однофазные автоматы.Раньше УЗО иногда ложно срабатывало, в основном при включении пилота на компьютер.Но не очень часто - смирился.Теперь провел еще одну трассу на отдельный автомат от посудомойки.При включении в розетку посудомойки УЗО выключается сразу.Это не зависит от розетки - пробовал в общеквартирную розетку.И трасса на посудомойку тоже в порядке - другие устройства работают.Путем долгого и упорного щелкания УЗО при включенной посудомойке все таки оно взвелось.Я думаю, что суммарный ток утечки теперь превышает порог срабатывания УЗО.Теперь, соответственно вопрос - что делать?Можно заменит УЗО на 100 mA, но это резко сократит его защитные функции.Можно заменить ИЭК на бренд.По хорошему, по моему, нужно поставить еще одно УЗО в параллель с первым и разделить нагрузки, НО МЕСТА НЕТ.Подскажите, люди опытные.
  • 0

Не нашли ответа? Посмотрите еще здесь Скрыть

#2   KGB

KGB
  • Offline
  • Admin
  • Админ, просто админ
  • PipPipPipPip
  • 17-Ноябрь 04
  • 6 701 сообщений
  • 1416 спасибо
  • Санкт-Петербург
  • 270

Отправлено 16 Март 2009 - 13:38

Можно заменить ИЭК на бренд.

Первым делом нужно заменить/ А вообще на хена на посудомойку 30мА
  • 0

#3   Nиколай

Nиколай
  • Топикстартер
  • Offline
  • Пользователи
  • Стажер
  • Pip
  • 21-Июль 08
  • 6 сообщений
  • 0

Отправлено 16 Март 2009 - 15:06

УЗО одно на всё, отдельно по цепям ставить - места нету.Так Вы считаете, что АВВ или Legrand какой-нибудь на 30 mA будет держать?
  • 0

#4   KGB

KGB
  • Offline
  • Admin
  • Админ, просто админ
  • PipPipPipPip
  • 17-Ноябрь 04
  • 6 701 сообщений
  • 1416 спасибо
  • Санкт-Петербург
  • 270

Отправлено 16 Март 2009 - 15:31

УЗО одно на всё, отдельно по цепям ставить - места нету.

30 мА одно на все не надо
  • 0

#5   dimp

dimp
  • Offline
  • Модераторы
  • злобный бука из другого шкафа
  • PipPipPipPip
  • 16-Апрель 07
  • 8 179 сообщений
  • 1416 спасибо
  • Калуга
  • 47

Отправлено 16 Март 2009 - 16:27

да хрен там - не будет держать , если не выбивает при выключенной ПМ, искать надо где утечка, может быть банальное жировое пятно
  • 0

#6   sashdud

sashdud
  • Offline
  • Заглянувшие

Отправлено 16 Март 2009 - 16:46

Интересно а на сколько мА надо ставить УЗО для бытовой техники?
  • 0

#7   Nиколай

Nиколай
  • Топикстартер
  • Offline
  • Пользователи
  • Стажер
  • Pip
  • 21-Июль 08
  • 6 сообщений
  • 0

Отправлено 16 Март 2009 - 17:27

Дело в том что в "статике" держит, т.е. сейчас все подключено и нормально, выбивает именно в момент включения вилки в розетку.Я себе представляю это так: есть в ПМ некие фильтры и т.д. которые дают бросок тока на землю при включении. И вся бытовая техника включенная паралелльно дает приличный бросок. Потому что откуда еще взяться утечке. Провода - вряд ли в сухой квартире.Может я не прав...Мегометра дома нет, да и не рискну я им проверять ПМ, но мультком проверил - все в порядке.Склоняюсь все таки впихнуть еще одно отдельное УЗО на ПМ, СМ и бойлер. А остальное все оставить на старом УЗО. Оба по 30 mA.А что за маслянное пятно? Где именно?
  • 0

#8   dimp

dimp
  • Offline
  • Модераторы
  • злобный бука из другого шкафа
  • PipPipPipPip
  • 16-Апрель 07
  • 8 179 сообщений
  • 1416 спасибо
  • Калуга
  • 47

Отправлено 16 Март 2009 - 17:54

внутри где ещё и никогда мультик его не увидит, а по поводу фильтров - это не есть хорошо когда они так гуляют
  • 0




Google рекомендует

Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных

Рейтинг@Mail.ru