Перейти к содержимому

  • Форум о ремонте и строительстве
REHAU
- - - - -

Подключение галогенок


Сообщений в теме: 14

#1   ФЗТ

ФЗТ
  • Топикстартер
  • Offline
  • Заглянувшие

Отправлено 11 Август 2010 - 20:45

поможите, люди добрые, а то мозг сейчас взорвется! вешаю на потолок галогеновые лампы 7 шт 12В/35Вт.для этой цели имеется 2 понижающих трансформатора Shetale ТЭ 110LS и 150LS.трансформаторы подключены параллельно на 3 и 4 лампочки соотвественно (все подключено правильно в соответствии со схемой в инструкции медным проводом 2*1,5 медь). теперь собсна проблема:все подсоединил, включаю - все горит, все замечательно. поработало с полчасика, выключил, через минут 5 включаю - 4 лампы (от трансформатора на 150Вт) горят, 3 не горят. вынул 1 лампу из 3-х, включаю - работает, вставляю лампу обратно - работает, поработало, выключаю, включаю - 3 шт. не работают. и так эта чехарда и продолжается непонятно с чем связанная. поменял трансформатор - ничего не изменилось.отключил транс на 150 - все работает как часы.прислушался к трансу на 100Вт когда лампы не загораются - в нем что-то щелкает, т.е. я так понимаю он пытается запуститься, но чего-то не хватает, тока вот чего? в общем, куда глядеть то, что делать?
  • 0

Не нашли ответа? Посмотрите еще здесь Скрыть

#2   Chabrez

Chabrez
  • Offline
  • Прорабы
  • Прораб
  • PipPipPipPip
  • 21-Апрель 10
  • 736 сообщений
  • 185 спасибо
  • г. Москва
  • 0

Отправлено 11 Август 2010 - 21:15

Трансформатор где находится? Вентиляция хорошая, доступ к воздуху есть, не перегревается? Очень похоже на то, что защита срабатывает.
  • 0

#3   ФЗТ

ФЗТ
  • Топикстартер
  • Offline
  • Заглянувшие

Отправлено 11 Август 2010 - 21:35

трансформатор сейчас на открытом пространстве, потолок еще не зашит.защита какая? по минимуму нагрузки не получается, по максимуму тоже, по нехватке напряжения, так 1 из 2-х то работает при 2-х подключенных и по-отдельности проблем нет.
  • 0

#4   Evgenik

Evgenik
  • Offline
  • Модераторы
  • Самоделкин-любитель
  • PipPipPipPip
  • 16-Декабрь 07
  • 7 041 сообщений
  • 1036 спасибо
  • Сибирь
  • 197

Отправлено 12 Август 2010 - 04:02

Что то за последнее время часто всплывают сообщения о проблемах с трансами этой фирмы. Похоже трансы говно.ИМХО
  • 0

#5   sanykrimea

sanykrimea
  • Offline
  • Пользователи
  • Стажер
  • Pip
  • 21-Июль 10
  • 10 сообщений
  • 1 спасибо
  • Харьков
  • 0

Отправлено 12 Август 2010 - 09:32

Срабатывает защита от перегрузки - 3х35=105
  • 0

#6   Evgenik

Evgenik
  • Offline
  • Модераторы
  • Самоделкин-любитель
  • PipPipPipPip
  • 16-Декабрь 07
  • 7 041 сообщений
  • 1036 спасибо
  • Сибирь
  • 197

Отправлено 12 Август 2010 - 09:39

Транс на 110 Вт не держит 105... Хреновенький трансик...
  • 0

#7   ФЗТ

ФЗТ
  • Топикстартер
  • Offline
  • Заглянувшие

Отправлено 12 Август 2010 - 09:44

3*35=105 транс на 110 не держит, а 4*35=140 транс на 150 держит...а запас тогда какой должен быть?или может быть посоветуете проверенную фирму трансформаторов?
  • 0

#8   Chabrez

Chabrez
  • Offline
  • Прорабы
  • Прораб
  • PipPipPipPip
  • 21-Апрель 10
  • 736 сообщений
  • 185 спасибо
  • г. Москва
  • 0

Отправлено 12 Август 2010 - 09:53

или может быть посоветуете проверенную фирму трансформаторов?

Vossloh Schwabe - обмоточные. Неубиваемые, защиты нет, потому что она не нужна :) Стоит рублей 350 (105 Вт). Поставил и забыл. Правда, немного подлиннее электронных (раза в два ;)).
  • 0

#9   dimp

dimp
  • Offline
  • Модераторы
  • злобный бука из другого шкафа
  • PipPipPipPip
  • 16-Апрель 07
  • 8 143 сообщений
  • 1412 спасибо
  • Калуга
  • 45

Отправлено 12 Август 2010 - 10:49

Правда, немного подлиннее электронных (раза в два wink.gif).

ну и потяжелее раз в 10 :D зато неубиваемые
  • 0

#10   ФЗТ

ФЗТ
  • Топикстартер
  • Offline
  • Заглянувшие

Отправлено 13 Август 2010 - 07:58

всё, разобрался!1. для 3*35 транса на 110 данной фирмы реально не хватает2. разные по мощности между собой не дружат.поставил 2 по 150 всё работает.всем спасибо за внимание!
  • 0

#11   dimp

dimp
  • Offline
  • Модераторы
  • злобный бука из другого шкафа
  • PipPipPipPip
  • 16-Апрель 07
  • 8 143 сообщений
  • 1412 спасибо
  • Калуга
  • 45

Отправлено 13 Август 2010 - 11:40

разные по мощности между собой не дружат.

так вы выходы соединяли друг с другом (в параллель???) :o а мы вам поверили

все подключено правильно в соответствии со схемой в инструкции


  • 0

#12   ФЗТ

ФЗТ
  • Топикстартер
  • Offline
  • Заглянувшие

Отправлено 13 Август 2010 - 13:56

елки-палки, параллель, перпендикуляр, наискосок...сначала непосредственно к сети был подключен на 150, а от него уже 110;потом оба напрямую подключил к сети, что не так? ;)
  • 0

#13   Chabrez

Chabrez
  • Offline
  • Прорабы
  • Прораб
  • PipPipPipPip
  • 21-Апрель 10
  • 736 сообщений
  • 185 спасибо
  • г. Москва
  • 0

Отправлено 13 Август 2010 - 14:21

потом оба напрямую подключил к сети, что не так?

Трансы никак друг на друга влиять не должны, если только вы не соединили их выходы параллельно, что делать нельзя.
  • 0

#14   ФЗТ

ФЗТ
  • Топикстартер
  • Offline
  • Заглянувшие

Отправлено 13 Август 2010 - 16:00

ну я не электрик, я на атомной станции работаю, фиг их там знает влияют они друг на друга или нет, но 2*150 работают без проблем в отличии от 110+150!
  • 0

#15   Chabrez

Chabrez
  • Offline
  • Прорабы
  • Прораб
  • PipPipPipPip
  • 21-Апрель 10
  • 736 сообщений
  • 185 спасибо
  • г. Москва
  • 0

Отправлено 13 Август 2010 - 16:24

я на атомной станции работаю

:up: Здорово!
  • 0





Google рекомендует

Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных

Рейтинг@Mail.ru