kvaky

Повышение мощности подключения - подготовка

В теме 49 сообщений

для одной избушки хватит 30мА, а для 2х избушек, надо уже 100мА ставить

перф и болгарка гасят периодически узо на 30мА

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

глупый вопрос: где у УЗО вход а где выход? то есть что подключать сверху и что снизу?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Если специально не отмечено, то по барабану.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

а как должно быть специально отмечено?

схема такая post-59909-0-11500400-1396687873_thumb.jpg

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

На бумажке или на самом устройстве может быть прописано онли так и никак иначе :)

Эту же можно хоть сверху, хоть снизу, как тебе удобнее. Главное нейтраль в нужную дырку заведи :)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

неохота из-за ерунды тему открывать, из на паре просмотренных страниц ничего подходящего не нашлось, тут спрошу:

был выключатель, нужно было вместо него сделать розетку. ну мы как нормальные люди, сняли выключатель, протестили, выяснили где фаза а где ноль :D  и подключили розетку. конечно же никакого нуля там не было, один провод был фаза а другой к лампочке. но интересно другое: при подключении в эту розетку люминесцентной лампы она заморгала. почему?? возможно этот импровизированный "ноль" шел на уличный светильник с какой-то странной штуковиной рядом и к этой штуковине тоже подходит кабель от светильника - может датчик движения хз, мы так и не поняли что это. неужели датчик движения имеет такую емкость чтобы лампочка моргала? или люминесцентные лампы всегда моргают на фазе без нуля?

к слову, это у нас уже не первый парафин. покупали бетономешалку, она трехфазная. привезли, надо проверить. подключаем - не работает. фазы в розетке то есть то нету - шаманство какое-то. вот были, включили кнопку - пропали. после того как продавец чуть не перебрал весь блок запуска, я заметила что УЗО в каком-то странном среднем положении (не знала, что оно в таком положении после срабатывания) - включила, выговорила мужу по телефону что тот УЗО не до конца включил)) запускаем мешалку - все равно не работает. бедный парень продавец уже чувствует себя виноватым что хлам нерабочий привез, вызвонил какого-то электрика, тот оперативно приехал в красивом комбинезоне и с большим чемоданом. стал прозванивать розетку - одна фаза есть, остальных нету. пошла опять на щиток смотреть - ба.. а там опять то самое загадочное положение. и только тут я заметила что на УЗО то у нас заведено только 2 новые фазы, без третьей, без нуля, так, на будущее )) пользоваться ими пока не собирались, а когда понадобилось в попыхах про УЗО забыли) очень стыдно было, электрику заплатила неустойку хоть и не требовал

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
один провод был фаза а другой к лампочке

А если лампочка на месте и рабочая,то через нее и ноль пройдет. Может какая то "часть нуля" просачивается через загадочную штуковину,

поэтому и моргает люм.лампа. Но чисто с одной фазой  люм.лампа оживать не должна. :noddle:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

рабочей лампочки вроде нет, свет там не включался, а вот если через штуковину идет ноль - может просто получается штуковина и лампа подключены последовательно и соответственно падает напряжение и потому моргает?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ага,и такой вариант возможен.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть зарегистрированным пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйтесь в нашем сообществе. Это очень просто!


Зарегистрироваться

Войти

Уже есть аккаунт? Войти в систему.


Войти

  • Google рекомендует