Перейти к содержимому

  • Форум о ремонте и строительстве
REHAU
Фотография
- - - - -

В выключенной сети 50 вольт


Сообщений в теме: 2

#1   Smolniy

Smolniy
  • Топикстартер
  • Offline
  • Новички
  • Стажер
  • Pip
  • 16-Октябрь 16
  • 2 сообщений
  • Москва
  • 0

Отправлено 16 Октябрь 2016 - 18:52

Друзья!

Тут у меня светильники перестали работать в подвесном потолке, залез - а там провода от нагрева светильников иссохлись, изломались, короче перебираю систему. И вдруг обнаруживаю, что вольтметр в выключенной сети показывает от 40 до 50 вольт. На одном хвосте одно, на другом другое, цифра "не мерцает", но разная на разных хвостах. Это если выключен включатель (Legrand с дежурной подсветкой, такой:

 ). Если вырубить автомат в щитке - ноль.

Собственно, во время ремонта электрик так страшно пил, что я ожидаю и не такого.

Пошел вывинчивать лампочки и проверять напряжение - в других местах такая же история.

 

Подскажите плиз, куда копать. Электротехнику помню на уровне спаять провод и ткнуть вольтметр в розетку. Может, так и должно быть? ;) Может, меня глючит, как проверить? Лампочка-то (накаливания) в том же патроне, где показывает 50в, совсем-совсем не горит? Хочу разобраться в феномене.


  • 0

Не нашли ответа? Посмотрите еще здесь Скрыть

#2   kiparis

kiparis
  • Offline
  • Мастера
  • Прораб
  • PipPipPipPip
  • 05-Сентябрь 11
  • 170 сообщений
  • 19 спасибо
  • Альметьевск
  • 6

Отправлено 16 Октябрь 2016 - 19:43

всему причина "дежурная подсветка"


  • 0

Поблагодарили 1 :

#3   Smolniy

Smolniy
  • Топикстартер
  • Offline
  • Новички
  • Стажер
  • Pip
  • 16-Октябрь 16
  • 2 сообщений
  • Москва
  • 0

Отправлено 18 Октябрь 2016 - 21:07

>>всему причина "дежурная подсветка"

Я очень на это надеялся. Т.е. это нормально, я верно понял?

 

Но электрика это все равно не реабилитирует. Всё на скрутках, всё тяп-ляп...


  • 0




Google рекомендует

Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных

Рейтинг@Mail.ru