robson-spb

перегарает блок блавного запуска. подскажите......

Оценить эту тему:

В теме 18 сообщений

здравствуйте.сразу скажу что в этом я далеко не спец, и прошу прощения за рисунок. проблема в следующем:у меня в нише имеется подсветка которая включается двойным выключателем. одна кнопка влючает 4 лампы, вторая 6 ламп. я подсоеденил в цепь к каждой кнопке реле плавного запуска, 200 ватт на 4 лампы и 300 ватт на 6 ламп. лампы галогеновые мощностью по 35 ватт. и такая проблема, что уже второй раз перегорает реле которое 300 ватт. вроде бы вся скрутка нормальная, все галогенки тоже нормально подсоеденены. и как только горит реле, через некоторое время начинают перегорать лампы. реле на 200 ватт работает нормально. подскажите, в чём может быть проблема? может быть я вообще не правильно подсоеденил? (фото прилагается)заранее спасибо.

post-10819-1208897118_thumb.jpg

Изменено пользователем robson-spb
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

да вроде всё правильно :rolleyes: а чьи плавные запуски?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я себе тоже таких пару штук купил, но пока не ставил. Когда покупал, продавец уточнял, на галогенки или на ЛН. Вроде они как разные. Может вам продали блок для ЛН, а подключаете его к галогенкам. Хотя не знаю, чем они отличаются, если галогенки на 220В. Как вариант.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

вот такой фирмы фирмы. на 200 и 300 ватт.

нормальные блоки, ну чудес то не бывает :blink:

почитайте http://www.noo.com.by/c...upid=protect

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

да нет, там все блоки одинаковые, что для галогенок что для обычных. там даже на коробке нарисованы. галогенкина 220в. сам незнаю в чём может быть дело.... <_< у меня ещё просто расположение блоков необычное. у меня 3 банки, в одной выкл-ль, в двух других разетки. 2 блока в одну коробку за выкл-ль не влезают. у меня один блок за выключателем, а второй в другой коробке за розеткой. я думаю в этом ничего страшного быть не может. :blink:в первый раз как он перегорел не помню, а во второй включил, перегорела одна галогенка и всё, блок тоже накрылся. причём свет включается, только резко (как обычно)

Изменено пользователем robson-spb
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

да нет, там все блоки одинаковые, что для галогенок что для обычных. там даже на коробке нарисованы. галогенкина 220в. сам незнаю в чём может быть дело.... <_< у меня ещё просто расположение блоков необычное. у меня 3 банки, в одной выкл-ль, в двух других разетки. 2 блока в одну коробку за выкл-ль не влезают. у меня один блок за выключателем, а второй в другой коробке за розеткой. я думаю в этом ничего страшного быть не может. :blink:в первый раз как он перегорел не помню, а во второй включил, перегорела одна галогенка и всё, блок тоже накрылся. причём свет включается, только резко (как обычно)

Лампочки китайские - может в них дело? ИМХО, лучше взять на 12 V нормальные лампы и трансы электронные, у них обычно есть функция плавного включения.
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

да, я уже столько лампочек перепробывал. не может такого быть, чтобы на одной цепи всё нормально, а на другой эти же лампочки горят. на 12v изначально не хотел ставить, просто практически все лампочки у меня расположены вертикально в коробе и просто не куда положить эти трансформаторы, да и сними возиться тоже не хочеться.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

только как идея!может во время засовыванья-вынемания вилки из розетки происходит небольшое сдвижения проводов и замыкание на блок плавного пуска.предлогаю отрезать донышко от новой установочной коробки и проложить его между розеткой и блоком.а вдруг поможет.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

только как идея <_< ..... там две вилки, и они не вынимались уже очень давно, т.е. по этой части маловероятно. и донышко отрезать неполучиться, т.к. находится в гипроковом коробе и держится на двух зажимах. если отрезать донышко, жёсткости не будет и эта коробка попросту развалиться. уже был такой случай, нечайно сломал её, так она болталась там на соплях, даже разетку было не поставить))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

зашёл сейчас к знакомым - они продают такие, не вы первый :) при перегорании лампы очень часто (лампы на 220) кусок спирали, хрен его знает от чего замыкает контакты которые эту спираль держат ну и коротыш и пипец запуску :D хотя как красочно производитель расписывает что не должно быть, что BTI16 держит 3,5 кВт и должен выбить автомат, но как чаще бывает устройство защищённое автоматом сгорает раньше что бы защитить автомат :D

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

успокоили <_< и фиг знает чё теперь делать. без этого блока лампочки горят только в путь... с блоком не горят, но сам блок тоже каждый месяц менять не радует. и что самое поразительное, блок на 200 ватт, на котором 4 лампочки работает на ура, и не одной лампочки ещё на нём не перегорело. вот я и думаю, может это бракованные 300 вт блоки.... как я тут прочитал, блок 200вт от 300вт ни чем не отличается, в блоке на 300вт только радиатор стоит(кусок жестянки). может купить на 500 вт??? просто уже не знаю что делать ещё.... :blink:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

предлогалось отрезать донышко от любой другой коробки и вставить в эту между. :D

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

предлогалось отрезать донышко от любой другой коробки и вставить в эту между. :D

а, вы предлагаете вставить это донышко между блоком и розеткой? так сказать изолировать..? ну в принципе можно, одной версией будет меньше :D
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

я просто превык двигаться от дешевых решений к более дорогим.можно ведь и квартиру поменять :D

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

попробуйте взять на 0,5 кВт может и правда поможет, потом расскажите :)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

надеюсь расскажу только хорошее и нескоро :)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

купил сегодня блок на 500 вт. в цене разница 20руб по сравнению с 300 вт-м. а вот в размерах он больше в 3 раза. теперь ломаю голову как его туда запихнуть... :blink:

post-10819-1209147250_thumb.jpg

Изменено пользователем robson-spb
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть зарегистрированным пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйтесь в нашем сообществе. Это очень просто!


Зарегистрироваться

Войти

Уже есть аккаунт? Войти в систему.


Войти

  • Google рекомендует