Перейти к содержимому

  • Форум о ремонте и строительстве
- - - - -

Блок защиты "Гранит"


Сообщений в теме: 10

#1   sergo

sergo
  • Топикстартер
  • Offline
  • Заглянувшие

Отправлено 04 Февраль 2008 - 16:04

Уважаемые электрики! После подключения блока защиты лампочки включаются со второго или третьего раза. В комнате 3 ветки. Первая ветка (5 ламп) включается диммером, вторая и третья ветка (по 4 и 3 лампы соответственно) - с помощью 2-хклавишного выключателя. Лампочки галогеновые 220V по 35W. Ветка, работающая от диммера, включается с первого раза. Остальные две срабатывают не с первой попытки :blink:  . До установки блока защиты все было ок. Не могу найти причину. Интересны ваши соображения.


  • 0

Не нашли ответа? Посмотрите еще здесь Скрыть

#2   dag

dag
  • Offline
  • Мастера
  • Прораб
  • PipPipPipPip
  • 06-Февраль 06
  • 217 сообщений
  • 32 спасибо
  • 1

Отправлено 04 Февраль 2008 - 16:51

брак не рассматривается?я как то три раза транс катушечный в магазин менять ездил.
  • 0

#3   dimp

dimp
  • Offline
  • Модераторы
  • злобный бука из другого шкафа
  • PipPipPipPip
  • 16-Апрель 07
  • 8 169 сообщений
  • 1416 спасибо
  • Калуга
  • 47

Отправлено 04 Февраль 2008 - 17:37

для нормальной (стабильной) работы вам надо было 2 блока ставить, а диммер он сам защищает
  • 0

#4   sergo

sergo
  • Топикстартер
  • Offline
  • Заглянувшие

Отправлено 05 Февраль 2008 - 11:00

Два блока и установлено - на каждую ветку, работающую от простого выключателя, по блоку.
  • 0

#5   dimp

dimp
  • Offline
  • Модераторы
  • злобный бука из другого шкафа
  • PipPipPipPip
  • 16-Апрель 07
  • 8 169 сообщений
  • 1416 спасибо
  • Калуга
  • 47

Отправлено 05 Февраль 2008 - 12:14

ну сразу нарисуйте схему , из ваших описаний получается что неисправны блоки (а может вы их включили не правильно)
  • 0

#6   норильский

норильский
  • Offline
  • Мастера
  • Прораб
  • PipPipPipPip
  • 16-Ноябрь 05
  • 133 сообщений
  • 31 спасибо
  • РОССИЯ
  • 0

Отправлено 05 Февраль 2008 - 13:27

а выключатель с подсветкой?
  • 0

#7   sergo

sergo
  • Топикстартер
  • Offline
  • Заглянувшие

Отправлено 06 Февраль 2008 - 14:02

Да! Выключатесь с подсветкой! Неужели в этом причина?


  • 0

#8   норильский

норильский
  • Offline
  • Мастера
  • Прораб
  • PipPipPipPip
  • 16-Ноябрь 05
  • 133 сообщений
  • 31 спасибо
  • РОССИЯ
  • 0

Отправлено 06 Февраль 2008 - 18:02

такая тема была . и ссылку давал сайта производителя данного блока. и рекомендации в разделе ВОПРОС- ОТВЕТ (сейчас я снова на телефоне дать ссылку не могу :-( на память :отключить подсветку . параллельно блок присоединить цепочку из резистор на 1вт 2.7кОм и конденсатор К73- 17 400ВОЛЬТ 0.15 МКФ...о о и не редактир. вместо точки ИЛИ . то есть или отключить подсвет или подключить цепочку ...
  • 0

#9   sergo

sergo
  • Топикстартер
  • Offline
  • Заглянувшие

Отправлено 07 Февраль 2008 - 10:50

Спасибо. Буду пробовать.
  • 0

#10   dimp

dimp
  • Offline
  • Модераторы
  • злобный бука из другого шкафа
  • PipPipPipPip
  • 16-Апрель 07
  • 8 169 сообщений
  • 1416 спасибо
  • Калуга
  • 47

Отправлено 07 Февраль 2008 - 11:14

http://www.noo.com.b...groupid=protect


  • 0

#11   норильский

норильский
  • Offline
  • Мастера
  • Прораб
  • PipPipPipPip
  • 16-Ноябрь 05
  • 133 сообщений
  • 31 спасибо
  • РОССИЯ
  • 0

Отправлено 07 Февраль 2008 - 17:56

dimp спасибо .именно эта ссылка :-)а я все на тлФ. :-(
  • 0




Google рекомендует

Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных

Рейтинг@Mail.ru