Перейти к содержанию
Форум о ремонте и строительстве
Bagis

Узо на индукционной поверхности.

Рекомендуемые сообщения

Bagis

Добрый день, уважаемые форумчане. Сегодня подключил индукционную поверхность через узо (25А 30мА) и автомат (В16). По такой схеме при включении автомата сразу выбивает узо. Подключил только через автомат - работает нормально. Подскажите, так и должно быть? Если нет - "кто" виноват?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
dimp

у индукционной панели - большой ток пуска, причина скорее всего в этом, не надо на панель узо хватит заземления или узо на диф ток в 100 - 300мА

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Bagis

Спасибо, успокоили. А то я уж испугался что с поверхностью что-то не то. Пущу без узо, всё равно на плите металлических частей нет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ABL

Если поверхность 4-х конфорочная, то скорее всего потребление лежит в диапазоне 6.5 - 8 кВт. Ставьте УЗО на 63А/30мА и последовательно автомат на 40А, и будет счастье. Проводка должна соответствовать (советую не менее 3х6мм2).

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Bagis

У меня вводной автомат всего 20А, правда 3-х фазный. Мощность поверхности 7,2 кВт. По всем таблицам хватает 2,5 мм2 (что я и проложил) Единственное что ещё можно сделать, это пустить на поверхность ещё одну фазу, есть возможность и так подключить. Не знаю правда насколько это оправдано. Да и кабель ещё один довольно проблематично прокинуть, но завтра попробую...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Bagis

Добавлю. У меня ещё есть кабель 7 Х 1.5 мм2 Может стоит его использовать? 2 жилы на одну фазу, 2 на другую, 2 на нейтраль и 1 на землю. Что скажете? Просто один кабель наверное легче будет протаскивать, чем два. (регипсовая перегородка, да еще и повороты...)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
dimp

правда 3-х фазный.

афигеть а чего же вы людям головы морочите??? с этого и надо было начинать

2 жилы на одну фазу, 2 на другую, 2 на нейтраль и 1 на землю.

а вот и ваша проблемма вылезла, а вы уверенны что правильно панель подключили? куда третья фаза то делась???

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Bagis

Сорри, наверное невнятно объяснил. Начну издалека. В квартире 3 фазы + нейтраль + земля. На плиту я кинул кабель 3 Х 2.5 (не знал что поверхность можно подключить 4-мя проводами - 2 фазы, нейтраль и земля). А теперь меня мучают сомнения, вот я и думаю, может заменить кабель 3 Х 2.5 на 7 Х 1.5 и использовать 2 жилы на одну фазу, две на другую, две на нейтраль и одну на землю. На поверхности кстати стоит мягкий кабель 4 Х 2.5.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
dimp

что за варочная такая? модель?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
dimp

а я чего то не вьехал, а с чего вы взяли что на неё 2 фазы надо заводить??? вот передомною инструкция - там ясно написано что 230В 7,2 кВт

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Bagis

Да есть у меня инструкция, причем на куче разных языков :) и там действительно ничего не сказано про 2 фазы. А вот на самой поверхности есть наклейка, где нарисованы оба способа подключения. Сегодня залезу под неё и сделаю фотку. Вечером выложу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Bagis

Вот фото - post-15106-1256755013_thumb.jpgКабель пока не перетягивал, жду советов гуру.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ABL

Занусси - тот же электролюкс (у меня люкс) - там действительно изначально клеммник под 2L+N+PE. Для подключения только к одной фазе (как у меня) необходимо соединить клеммы "черная" и "коричневая" перемычкой, как и показано на фоте. Только вот мягкий кабель там 4х4мм2, но никак не 2.5мм2. Советую всё-же проложить кабель корректно - хотя бы 4мм2 каждой жилы. Просто прикиньте, как вы будете стыковать гибкий шнур варки и ваши 7х1.5? А не дай бог один-два полторашных проводника отгорят в месте соединения, или контакт будет плохой? Само собой, что текущие 3х2.5мм2 эксплуатировать нельзя - 7.2кВт по ним ну никак не пролезут (а это всего лишь две передних конфорки в режиме "boost").

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Bagis

Вроде у меня был кусок мягкого кабеля 4х4 мм2. Завтра поищу и попробую просунуть вместо имеющегося. Если все получится, то конечно посажу на две фазы. Может даже через УЗО, 3-х фазное, заработает. Кабели соединил винтовым клемником. Может надо было как-то иначе? Спасибо всем за участие и подсказки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Bagis

Ещё такая мысль появилась. У меня недалеко есть еще кабель для духовки, тоже 3х2.5. Если я с него перемычкой возьму РЕ, а желтозеленую жилу, из кабеля для поверхность, пущу на вторую фазу. Что скажете, рабочий вариант? (уж больно не хочется кабель перетягивать...)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ABL

Ни разу не рабочий - полумеры с эл-вом нехорошо могут кончиться. Земля для каждого потребителя должна быть своя (см. ПУЭ). К тому же вот счастье-то будет через года 2-3, когда забудется, что на земляном проводнике варки - фаза...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Bagis

Значит буду менять. Спасибо ещё раз. Потом расскажу о результатах.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
dimp

Только вот мягкий кабель там 4х4мм2, но никак не 2.5мм2. Советую всё-же проложить кабель корректно - хотя бы 4мм2 каждой жилы

для подключения фаза ноль - да нужен 3 по 4мм2, а для двух фазного хватит и 4 по 2,5мм2

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Bagis

Заменил кабель 3х2.5 на мягкий 4х4. Подключил две фазы, нейтраль и землю. Куска что у меня был как раз хватило. Правда пришлось вырезать регипс со стороны ванной, иначе ну никак не удавалось протащить, но это не так страшно. Теперь главное, с чего всё и началось - я, как оказалось, то-ли в спешке, то-ли просто в запарке, нейтраль для поверхности взял с общей шины, а не с шины куда завел нейтраль после УЗО. Потому УЗО и "вылетало". Так что ещё раз спасибо вам dimp и ABL за то что сподвигли меня на эту переделку, слишком велик был соблазн оставить всё как есть. Надеюсь теперь все будет работать правильно.Р.С. А кабель у моей поверхности всё же 4х2.5. Сегодня ещё раз специально посмотрел.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть зарегистрированным пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйтесь в нашем сообществе. Это очень просто!

Зарегистрироваться

Войти

Уже есть аккаунт? Войти в систему.

Войти

Или войти с помощью одного из этих сервисов



  • Google рекомендует

×