Перейти к содержанию
Форум о ремонте и строительстве
Falseclock

Странное поведение УЗМ-51M или у меня руки кривые?

Рекомендуемые сообщения

Falseclock

Ремонт, провода все проброшены, развет коробки не распаяны.

Подключал сегодня щиток.

Вводной автомат в подъездом щитке.

Вводный кабель после вводного автомата приходит на рубильник домашнего щитка, дальше идет на УЗМ-51М, а после расходится на нулевую шину и на УЗО.

Развет коробки еще не расшиты, кабели висят, замыканий нигде нет, проверил все тестером.

На один из вводов в комнате подключил лампочку, чтобы проверить работу щитка и автомата.

Подключил вводной кабель, врубаю автомат, УЗМ отмаргивает свои положенные, щелчок, загорается желтый и зеленый диоды, а вот лампочка не загорается. Стою туплю.

Снимаю лампочку и тестовой отверткой проверяю наличие фазы и присутствие нуля. На обоих проводах фаза. На нулевом проводе фаза не сильная, но есть. Опять туплю.

Выкручиваю лампочку, иду к щитку, отрубаю автомат лампочки в комнате, беру проверочный патрон и тыкаю в номера 3 и 4. Херась - салют в честь победы. Опять туплю.

Выбило, разумеется, вводной автомат в подъезде.

Иду врубаю автомат, тыкаю в номера 1 и 2 проверочным патроном. Херась - очередной салют. Опять туплю.

Все нафиг отрубаю, разъединяю и проверяю все автоматы и УЗО в щитке. Нигде замыкания нет. Еще дальше туплю.

Разъединяю вводной кабель от рубильника, включаю вводной автомат в поддъезде, подношу патрон к вводным проводам - лампочка загорается.

Беру переношу кабели от рубильника напрямую к гребенкам и нулевой шине, включаю, лампочка в комнате загорается. Да будет свет.

Чего не так?

post-103691-0-45357700-1457102278_thumb.png

post-103691-0-33316100-1457102281_thumb.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
bagayama

Схему подключения УЗМ проверь заново досконально по инструкции. На его выход отдельно подключи лампу и проверь работоспособность.

Если лампа не горит после начальной выдержки, проверь регулируемые настройки. Т естером убедиться в нормальном питании.

Если и после этого лампа не горит - делай возврат УЗМ.

Но скорее всего проблема в

Опять туплю
беру проверочный патрон и тыкаю в номера 3 и 4. Херась - салют в честь победы. Опять туплю. Выбило, разумеется, вводной автомат в подъезде.

У тебя как минимум проверочный патрон коротит.

  • Нравится 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Evgenik

И вообще этот проверочный патрон фтопку. Есть же тестер,вот им и проверять наличие напряжения. :clip:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
fomins

Там две шины для нуля должны быть. Одна для входа на все УЗО, посде УЗМ и одна для потребителей, после УЗО

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Evgenik

УЗМ-ке по барабану сколько там шин, после нее напруга должна быть и,тем более, никаких "салютов". :electrician:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
fomins

Звините, бессонная ночь, пропустил в отчёте ТС про 1 и 2, 3 и 4.

И вообще этот проверочный патрон фтопку

Истина где то рядом.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Falseclock

Есть же тестер,вот им и проверять наличие напряжения

у них щупы обгорели, когда хотел померить напряжение )))

У тебя как минимум проверочный патрон коротит.

ничего не коротило... когда отцепил вводные провода и проверил патрон - все работало

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
bagayama
ничего не коротило... когда отцепил вводные провода и проверил патрон - все работало
Ну смотри, если у тебя есть нормальная лампочка на 220В вкрученная в тестовый патрон с концами, то при подключении одним концом к фазному 220В и другим к нулевому проводнику/разъёму/контакту, лампочка просто загорится, логично? Выбивает автомат при значительном превышении тока в цепи относительно номинального для автомата. Теперь посчитай сколько ампер потребляет лампочка 100 Вт и сравни с номиналом своего вводного автомата. Исправная лампочка причиной срабатывания автомата не является. Значит подключая патрон между фазой и нулём ты создаёшь для автомата чрезмерную нагрузку, а практически - короткой замыкание. Вот теперь думай что является его причиной. :)

То что отгорели щупы у тестера, говорит что ты его также неправильно подключал, скорее всего в режиме замера сопротивления, а не напряжения.

Сделай фото тестера в том режиме как мерил напряжение и фото подъездного щита, квартирного щита и крупно УЗМ.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть зарегистрированным пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйтесь в нашем сообществе. Это очень просто!

Зарегистрироваться

Войти

Уже есть аккаунт? Войти в систему.

Войти

Или войти с помощью одного из этих сервисов



  • Google рекомендует

×