Перейти к содержимому

  • Форум о ремонте и строительстве
REHAU
Фотография

Форум не работает.


Сообщений в теме: 16

#1   fayaaaa

fayaaaa
  • Топикстартер
  • Offline
  • Прорабы
  • наивное чукотское дитя
  • PipPipPipPip
  • 19-Апрель 14
  • 993 сообщений
  • 161 спасибо
  • Лямбург-сити
  • 202

Отправлено 15 Сентябрь 2016 - 20:47

Это только у меня одной форум временами не работает? То писал "ошЫпка 400" (вроде), только что просто, без всяких объяснений отказывался загружать страницы форума. 

И это уже несколько дней такая петрушка!

  я_недовольна - Размер 53К, Загружен: 0


  • 0

#2   Sano

Sano
  • Offline
  • Администрация
  • Обычный отделочник :)
  • PipPipPipPip
  • 18-Ноябрь 04
  • 17 704 сообщений
  • 4045 спасибо
  • Россия
  • 538

Отправлено 15 Сентябрь 2016 - 21:32

Браузеры почистить
  • 0

#3   fayaaaa

fayaaaa
  • Топикстартер
  • Offline
  • Прорабы
  • наивное чукотское дитя
  • PipPipPipPip
  • 19-Апрель 14
  • 993 сообщений
  • 161 спасибо
  • Лямбург-сити
  • 202

Отправлено 15 Сентябрь 2016 - 21:47

Так спустя какое-то время всё начинает работать без всяких чисток. 


  • 0

#4   Sano

Sano
  • Offline
  • Администрация
  • Обычный отделочник :)
  • PipPipPipPip
  • 18-Ноябрь 04
  • 17 704 сообщений
  • 4045 спасибо
  • Россия
  • 538

Отправлено 15 Сентябрь 2016 - 22:01

Админ что то там мутит, улучшает, ночью ему спать охота :)
  • 0

#5   KGB

KGB
  • Offline
  • Admin
  • Админ, просто админ
  • PipPipPipPip
  • 17-Ноябрь 04
  • 6 664 сообщений
  • 1412 спасибо
  • Санкт-Петербург
  • 265

Отправлено 16 Сентябрь 2016 - 00:08

То писал "ошЫпка 400" (вроде)

Если это действительно "ошибка 400", а не какая то другая, то в 99% это ошибка на стороне пользователя.

Вообще очиofnm кэш (и куки) полезно время от времени.

 

без всяких объяснений отказывался загружать страницы форума

Можно попасть на момент, когда идет резервное копирование. Тогда на пару минут сайт "подвисает". 


  • 0

#6   Alice Tracy

Alice Tracy
  • Offline
  • Модераторы
  • Спроси меня "как" и сделай наоборот!
  • PipPipPipPip
  • 07-Июнь 09
  • 7 156 сообщений
  • 1204 спасибо
  • Москва
  • 195

Отправлено 16 Сентябрь 2016 - 12:45

У меня вычищен кэш, и теперь у меня вылезает вот такая фигня

Безымянный - Размер 366,65К, Загружен: 0

Сижу в приватном режиме пока что :)


  • 0

#7   KGB

KGB
  • Offline
  • Admin
  • Админ, просто админ
  • PipPipPipPip
  • 17-Ноябрь 04
  • 6 664 сообщений
  • 1412 спасибо
  • Санкт-Петербург
  • 265

Отправлено 16 Сентябрь 2016 - 14:16

У меня вычищен кэш

значит не вычищен. На адрес посмотри


  • 0

#8   fayaaaa

fayaaaa
  • Топикстартер
  • Offline
  • Прорабы
  • наивное чукотское дитя
  • PipPipPipPip
  • 19-Апрель 14
  • 993 сообщений
  • 161 спасибо
  • Лямбург-сити
  • 202

Отправлено 16 Сентябрь 2016 - 21:01

Можно попасть на момент, когда идет резервное копирование. Тогда на пару минут сайт "подвисает". 
 

Вчера возможно и было резервное копирование. Минут 5-10 всего форум зависал, а позавчера, так минут 20, наверное, не отвечал. 

 Номер ошЫпки точно не помню. Если попадётся ещё раз, то заскриню. 


  • 0

#9   KGB

KGB
  • Offline
  • Admin
  • Админ, просто админ
  • PipPipPipPip
  • 17-Ноябрь 04
  • 6 664 сообщений
  • 1412 спасибо
  • Санкт-Петербург
  • 265

Отправлено 16 Сентябрь 2016 - 21:19

инут 5-10 всего форум зависал, а позавчера, так минут 20, наверное, не отвечал.

Видишь ли, кроме того что я бываю чаще здесь, чем кто бы то ни был, еще есть сторонний (и не один) мониторинг доступности сайта

Буфер обмена011 - Размер 49,03К, Загружен: 0 Буфер обмена01 - Размер 64,56К, Загружен: 0

Как видим за неделю был один сбой 13-го числа на 30 минут. Да и то, по вине хостера.

Ну а то что у тебя был недоступен, так путь не близкий, мало ли где пакеты зависли)))))


  • 0

#10   fayaaaa

fayaaaa
  • Топикстартер
  • Offline
  • Прорабы
  • наивное чукотское дитя
  • PipPipPipPip
  • 19-Апрель 14
  • 993 сообщений
  • 161 спасибо
  • Лямбург-сити
  • 202

Отправлено 16 Сентябрь 2016 - 21:30

Как видим за неделю был один сбой 13-го числа на 30 минут. Да и то, по вине хостера.

Возможно не позавчера, а 13-го. Я же даты и время не записываю.. Вот вчера точно минут пять зайти не могла. Прямо перед тем как тему создала. 

Форум-то любимый, пережЫваю когда он вдруг внезапно не открывается. 


  • 0

#11   KGB

KGB
  • Offline
  • Admin
  • Админ, просто админ
  • PipPipPipPip
  • 17-Ноябрь 04
  • 6 664 сообщений
  • 1412 спасибо
  • Санкт-Петербург
  • 265

Отправлено 16 Сентябрь 2016 - 22:04

он вдруг внезапно не открывается
Любая техника иногда сбоит 
  • 0

#12   Dreamweaver

Dreamweaver
  • Offline
  • Прорабы
  • Прораб
  • PipPipPipPip
  • 16-Ноябрь 08
  • 501 сообщений
  • 80 спасибо
  • Донецк
  • 34

Отправлено 16 Сентябрь 2016 - 23:31

о, у меня сейчас тоже такую фигню на компе выдает про аутентификацию, а 13-го чего-то там про паленый сертификат ресурса писало. А на ноуте все нормально.


  • 0

#13   volkodav

volkodav
  • Online
  • Прорабы
  • Мы все учились понемногу Чему-нибудь и как-нибудь
  • PipPipPipPip
  • 17-Февраль 11
  • 3 246 сообщений
  • 963 спасибо
  • Москва
  • 137

Отправлено 17 Сентябрь 2016 - 14:14

о, у меня сейчас тоже такую фигню на компе выдает про аутентификацию

То же вчера было, ввёл регистрационные данные и зашёл, но предупреждение было о возможной утечке персональных данных.

Уж не конкуренты ли мутят? :)


  • 0

#14   KGB

KGB
  • Offline
  • Admin
  • Админ, просто админ
  • PipPipPipPip
  • 17-Ноябрь 04
  • 6 664 сообщений
  • 1412 спасибо
  • Санкт-Петербург
  • 265

Отправлено 17 Сентябрь 2016 - 14:18

фигню на компе выдает про аутентификацию

но предупреждение было о

Щас проблемы есть? 


  • 0

#15   volkodav

volkodav
  • Online
  • Прорабы
  • Мы все учились понемногу Чему-нибудь и как-нибудь
  • PipPipPipPip
  • 17-Февраль 11
  • 3 246 сообщений
  • 963 спасибо
  • Москва
  • 137

Отправлено 17 Сентябрь 2016 - 14:22

Да в общем и тогда не было. Но у меня МАС, не нем сложнее напакостить


  • 0

#16   KGB

KGB
  • Offline
  • Admin
  • Админ, просто админ
  • PipPipPipPip
  • 17-Ноябрь 04
  • 6 664 сообщений
  • 1412 спасибо
  • Санкт-Петербург
  • 265

Отправлено 17 Сентябрь 2016 - 14:25

Но у меня МАС
А пофиг. Переехали на https 
  • 0

#17   Dreamweaver

Dreamweaver
  • Offline
  • Прорабы
  • Прораб
  • PipPipPipPip
  • 16-Ноябрь 08
  • 501 сообщений
  • 80 спасибо
  • Донецк
  • 34

Отправлено 17 Сентябрь 2016 - 23:05

Щас проблемы есть?

сегодня днем с компа уже заходил - норм.


  • 0





Google рекомендует

Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных

Рейтинг@Mail.ru